Mon EQ6R-Pro - réglage....

Discussions et questions sur le matériel du Visuel Assisté
Avatar de l’utilisateur
bemo47
Messages : 1284
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

Mon EQ6R-Pro - réglage....

Message par bemo47 » 26 mars 2020, 17:45

oui, oui, c'est celle que j'ai regardé avant de me lancer et merci de l'avoir communiquée, mais j'ai bien utilisé le linear fit clipping comme il le préconise, mais ça a pas suffit, quoique je n'ai que 13 poses, ça doit jouer aussi et je n'ai pas touché aux paramètres du linear fit non plus
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI1600MC, guidage ASI224MC et TS 50x205 (quand ça marchera), Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
bemo47
Messages : 1284
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

Mon EQ6R-Pro - réglage....

Message par bemo47 » 26 mars 2020, 18:37

donc j'ai trouvé les valeurs du linear clipping qui effacent mes traces de satellites, au lieu des 5 & 5 d'origne, jai mis 2 pour le filtre bas et 4 pour le filtre haut, ce sont les valeurs max, à 0.1 au dessus les traces reviennent... mais là ça marche nickel
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI1600MC, guidage ASI224MC et TS 50x205 (quand ça marchera), Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
bemo47
Messages : 1284
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

Mon EQ6R-Pro - réglage....

Message par bemo47 » 27 mars 2020, 00:59

ce soir lion au menu
24 x 180 sec, live stack SC
image.png
image.png (1.03 Mio) Consulté 322 fois
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI1600MC, guidage ASI224MC et TS 50x205 (quand ça marchera), Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
mickyman23
Messages : 1655
Inscription : 09 avr. 2019, 07:22
Localisation : Isère

Mon EQ6R-Pro - réglage....

Message par mickyman23 » 27 mars 2020, 07:49

bemo47 a écrit :
27 mars 2020, 00:59
ce soir lion au menu
24 x 180 sec, live stack SC
image.png
:ave: :ave: :ave: :ave: Bon ok là Bernard on est parti sur du high level!!!!!
Tainnn c'est chouette et très clairement résolu!!! :clap: :clap: :clap:
Tube 254/1000mm + Lulu 72ED sur EQ6-r Pro Goto
Tube 150/750mm sur EQ3-2 motorisé A.D
LOMO 120mm
Correcteur de Coma pour F/4
Caméra Altaïr Hypercam 294c PRO TEC cooled / Touptek G3M-385C / EQMOD / Sharpcap PRO / Carte du ciel 4.2-1

Avatar de l’utilisateur
bemo47
Messages : 1284
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

Mon EQ6R-Pro - réglage....

Message par bemo47 » 27 mars 2020, 10:19

ah merci, ben j'ai finalement une monture qui assure un suivi hyper précis, j'espère juste que c'est pas parce que j'ai "trop" serré les vis !!!!
mais là j'en profite.... je suis plus dans le VA, mais c'est sympa quand même...
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI1600MC, guidage ASI224MC et TS 50x205 (quand ça marchera), Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
Guimby
Messages : 2598
Inscription : 23 avr. 2019, 13:08
Localisation : 24

Mon EQ6R-Pro - réglage....

Message par Guimby » 27 mars 2020, 11:02

Oui c'est vraiment beau!
En effet, 180s la monture marche bien, tes efforts ont portés leurs fruits :)
HEQ5 Pro
SW 150/750 - SW 72ed - Celestron C8 vintage
ZWO Focuser - EFW Mini (LRGB) - ASI 1600mm PRO - IDAS LPS P2
---
Sony Alpha 65 défiltré entièrement
70-200 F2.8 (diaphragmé à F4) ou 85mm F1.4

Avatar de l’utilisateur
bemo47
Messages : 1284
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

Mon EQ6R-Pro - réglage....

Message par bemo47 » 27 mars 2020, 11:29

Et avec traitement siril + pix, mais sans dof, à refaire avec les dof mais je crois que j'ai un souci avec mes darks
et là j'ai un fond de ciel qui ne me plaît pas beaucoup.... du rouge dedans...
mais au moins les objets sont plutot très bien eux !
Triplet sans dof-pix.jpg
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI1600MC, guidage ASI224MC et TS 50x205 (quand ça marchera), Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
Ubuntu
Messages : 1957
Inscription : 09 avr. 2019, 10:02

Mon EQ6R-Pro - réglage....

Message par Ubuntu » 27 mars 2020, 13:44

bemo47 a écrit :
27 mars 2020, 00:59
ce soir lion au menu
24 x 180 sec, live stack SC
image.png
Superbe :ave: :ave: :ave:
Dobson XT10, Objectif Lomo 120mm & 50mm, Starblast 4.5 F4
Caméra Risingtech IMX385
Monture AZ-GTI

Avatar de l’utilisateur
bemo47
Messages : 1284
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

Mon EQ6R-Pro - réglage....

Message par bemo47 » 28 mars 2020, 15:11

bon, là je suis paumé à nouveau, j'ai fait des flats et darks puis les masters avec siril, mais quand je les applique, au final mes images ont une dominante rouge.....
j'ai décoché la case siril de forçage matrice bayer haut et bas, là j'ai une image qui reste N&B
bref.... brasse coulée....
maintenant mes images sont plutot très bonne sur les brutes, mais je sais plus traiter du tout :? :?
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI1600MC, guidage ASI224MC et TS 50x205 (quand ça marchera), Focuser de PA, EQ6RPro, poste fixe automatisé

Répondre